Wichtige Adobe Sicherheitspatches

Wichtige Adobe Sicherheitspatches

vom 23. Mai 2018, 07:18 Uhr


Es wurden für Adobe Acrobat und Reader ein Notfall-Patch mit höchster Priorität veröffentlicht. Wir empfehlen die Updates für das betroffene Produkt aufzuspielen.


Adobe hat wichtige Sicherheitsupdates für seine PDF-Anwendungen Acrobat und Reader veröffentlicht. Darin klaffen mehrere kritische Lücken. Weitere Informationen erhalten Sie hier: https://www.heise.de/security/meldung/Notfall-Patch-mit-hoechster-Prioritaet-fuer-Adobe-Acrobat-und-Reader-4049255.html


Zu allen Meldungen zurückkehren

Sie haben eine weitere Meldung oder benötigen Hilfe?

Schicken Sie eine E-Mail an
IT-Support@hs-hannover.de

Per Telefon erreichen Sie uns unter
Tel: 0511-9296-4444*

  • Mo bis Do: 9 - 12 und 13 - 16 Uhr
  • Fr: 9 - 12 Uhr

Hier finden Sie uns

Campus Linden:
Raum: 1B.0.43

Lageplan Service Desk am Campus Linden

Campus Kleefeld:
Tel: 0511-9296-3333* Raum: 3C.1.02

Lageplan Service Desk am Campus Kleefeld

*Sollte Ihr Anruf nicht persönlich entgegengenommen werden, wird ein Anrufbeantworter Ihre Anfrage speichern und weiterleiten.